roave/security-advisories 219

Prevents installation of composer packages with known security vulnerabilities: no API, simply require it

Statistics

  • 219
  • 1519
  • 4002
  • 1492
  • 49

Badges

[![PHPPackages Rank](http://phppackages.org/p/roave/security-advisories/badge/rank.svg)](http://phppackages.org/p/roave/security-advisories)

[![PHPPackages Referenced By](http://phppackages.org/p/roave/security-advisories/badge/referenced-by.svg)](http://phppackages.org/p/roave/security-advisories)

Share

References 0

roave/security-advisories package does not reference any package

Built with Laravel by psampaz, powered by DigitalOcean