symfony/polyfill-php54 16612

Symfony polyfill backporting some PHP 5.4+ features to lower PHP versions

Statistics

  • 16612
  • 13
  • 14430
  • 71
  • 1

Badges

[![PHPPackages Rank](http://phppackages.org/p/symfony/polyfill-php54/badge/rank.svg)](http://phppackages.org/p/symfony/polyfill-php54)

[![PHPPackages Referenced By](http://phppackages.org/p/symfony/polyfill-php54/badge/referenced-by.svg)](http://phppackages.org/p/symfony/polyfill-php54)

Share

References 0

symfony/polyfill-php54 package does not reference any package

Built with Laravel by psampaz, powered by DigitalOcean