symfony/polyfill-php55 14412

Symfony polyfill backporting some PHP 5.5+ features to lower PHP versions

Statistics

  • 14412
  • 31
  • 14419
  • 88
  • 1

Badges

[![PHPPackages Rank](http://phppackages.org/p/symfony/polyfill-php55/badge/rank.svg)](http://phppackages.org/p/symfony/polyfill-php55)

[![PHPPackages Referenced By](http://phppackages.org/p/symfony/polyfill-php55/badge/referenced-by.svg)](http://phppackages.org/p/symfony/polyfill-php55)

Share

Built with Laravel by psampaz, powered by DigitalOcean